<!DOCTYPE html>
<html lang="es">
<head>
    <!-- Begin custom comScore -->
    <script type="text/javascript">

        voc_site='diariovasco';voc_se='blogs';voc_s1='';voc_s2='';voc_s3='';voc_s4='';voc_tn='';urlcorte=window.location.href.split('/');voc_s1=urlcorte[3];if(urlcorte[3]=='')
        {voc_tn='portada';}
        else if(urlcorte[3]=='temas'||urlcorte[3]=='site-search'||urlcorte[3]=='blogs'||urlcorte[3]=='reglamento'||urlcorte[3]=='contacto')
        {voc_tn='portadilla';}
        else if(urlcorte[4]!='')
        {if(urlcorte[4]=='category'||urlcorte[4]=='tags'||urlcorte[4]=='author'||urlcorte[4]=='Contacto')
        {voc_tn='portadilla';voc_s2=urlcorte[4];}
        else if(urlcorte[4][0]=='?')
        {voc_tn='portadilla';}
        else
        {if(urlcorte[7]=='')
        {voc_tn='resultados';voc_s2='fecha';}
        else
        {voc_tn=''+urlcorte[7];}}}
        else
        {voc_tn='portadilla';}
        voc_ho='';voc_tc='blog';voc_ed='';voc_au='';voc_fep='';voc_fem='';voc_or='ext';voc_pr='1';voc_pl='';voc_pu='wordpress';voc_usrid='';voc_tusr='';voc_ate='';
    </script>
    <!-- End custom comScore -->
    
    <!-- Begin OAS_version -->
    <script type="text/javascript">
        var OAS_version = '2014';
    </script>
    <!-- End OAS_version -->


        <title>Con Messi impartiendo clase es muy difícil | Desde mi banquillo</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Description" content="Entrenador de fútbol y tinerfeño. Ha pasado por multitud de banquillos guipuzcoanos, entrenando a equipos como el Lagun Onak, Beasain o Real Unión, entre otros, antes de recalar en la Real Sociedad en 2001. En el club txuri urdin estuvo nueve temporadas en varias fuciones, como la de ayudante de Periko Alonso o de Gonzalo Arconada." />
    <meta name="keywords" content="" />
    <meta http-equiv="refresh" content="900" />

    <!-- Que pagina ponemos como canonical ? -->
    <link rel="canonical" href="http://blogs.diariovasco.com/desde-banquillo/2017/01/27/con-messi-impartiendo-clase-es-muy-dificil/"/>
    <!-- INICIO OPEN GRAPH -->
    <meta property="og:title" content="Con Messi impartiendo clase es muy difícil | Desde mi banquillo"/><meta property="og:url" content="http://blogs.diariovasco.com/desde-banquillo/2017/01/27/con-messi-impartiendo-clase-es-muy-dificil/"/><meta name="twitter:url" content="http://blogs.diariovasco.com/desde-banquillo/2017/01/27/con-messi-impartiendo-clase-es-muy-dificil/"/><meta name="twitter:title" content="Con Messi impartiendo clase es muy difícil | Desde mi banquillo"/>    <meta property="og:type" content="article" />
    <meta property="og:description" content="Entrenador de fútbol y tinerfeño. Ha pasado por multitud de banquillos guipuzcoanos, entrenando a equipos como el Lagun Onak, Beasain o Real Unión, entre otros, antes de recalar en la Real Sociedad en 2001. En el club txuri urdin estuvo nueve temporadas en varias fuciones, como la de ayudante de Periko Alonso o de Gonzalo Arconada." />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="diariovasco.com" />
    <meta property="og:image" content=""/>          
    <!-- FIN OPEN GRAPH -->

    <script type="text/javascript">
        var properties = {
            newsId: '895 http://blogs.diariovasco.com/desde-banquillo/?p=895',
            newsIdComments: '895 http://blogs.diariovasco.com/desde-banquillo/?p=895',
            sectionId: 'blog',
            contentType: 'portada',
            title: '',
            author: '',
            firstPubDate: '',
            lastPubDate: '',
            origin: 'rl',
            tracking: false,
            comments: true
        };
    </script>
    <script type="text/javascript">
        function executeBeforeReady() {

            var categoryID = 'blogsdiariovasco';            
            comments.setCategoryId(categoryID);
            
        }
    </script>

    <!-- FACEBOOK -->
    <!-- <meta property="fb:admins" content="[USER_ID1,USER_ID2]"/> -->
    <!-- <meta property="fb:app_id" content="[No APP]" /> -->
    <link rel="stylesheet" href="http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/css/main.css" type="text/css" />


    <script>
        var objectPublishId='uh_home';
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.diariovasco.com/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.diariovasco.com/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<!-- [@@END HTML@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/dv-mod-fotodenuncias.css?v=201505201713" rel="stylesheet" data-youshallnotparse="true" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/combined.js?v=201701231800"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=diariovasco&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.diariovasco.com/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/adframe.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.diariovasco.com/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.diariovasco.com/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.diariovasco.com/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />


<!-- ADBLOCK -->
<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/adfrm.js"></script>
<script type="text/javascript" charset="ISO-8859-1" src="/comun/js/2014/softclick.js"></script>
<script type="text/javascript" charset="ISO-8859-1" src="/comun/js/2014/vocento.blockadblocker.js"></script>
<link href="/comun/css/2016/add-blocker-onextra.css?v=201609291740" rel="stylesheet" data-youshallnotparse="true" />
<!-- FIN ADBLOCK -->

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>




<!-- BEGIN Krux Control Tag for "DiarioVasco" -->
<!-- Source: /controltag?confid=qxobpcvnb&site=DiarioVasco&edit=1 -->
<script class="kxct" data-id="qxobpcvnb" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobpcvnb";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<script type='text/javascript'>
//var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
</script>

<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201701171631"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201701171631"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->




	




    <script type="text/javascript">
OAS_sitepage = '/4900/vocento.diariovasco/blogs';
    if (typeof OAS_version == 'undefined')
    {
        OAS_listpos = 'megabanner,robapaginas';
        OAS_sitepage = 'www.diariovasco.com/blogs-portada';
    }
</script>
<script language="javascript" type="text/javascript" src="http://www.diariovasco.com/js/publicidad.js"></script>
<script type="text/javascript">var megabaner_activo = 1;var robapaginas_activo = 1; var sky_left_activo = 0; var sky_right_activo = 0; var robapaginas_2_activo = 0;</script>

    <link rel="stylesheet" href="http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/css/styles.css?v=20140723" type="text/css"/>
    
	<style type="text/css">
		div#fancybox-close{:-15px;:-12px}
						div#fancybox-outer{background-color:}
		div#fancybox-title-inside{color:#333333}
	</style>

	            <script type="text/javascript">
                //<![CDATA[
                var ajaxurl = 'http://blogs.diariovasco.com/desde-banquillo/wp-admin/admin-ajax.php';
                //]]>
            </script>
            <link rel="alternate" type="application/rss+xml" title="Desde mi banquillo &raquo; Feed" href="http://blogs.diariovasco.com/desde-banquillo/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Desde mi banquillo &raquo; RSS de los comentarios" href="http://blogs.diariovasco.com/desde-banquillo/comments/feed/rss/" />
<link rel="alternate" type="application/rss+xml" title="Desde mi banquillo &raquo; Con Messi impartiendo clase es muy difícil RSS de los comentarios" href="http://blogs.diariovasco.com/desde-banquillo/2017/01/27/con-messi-impartiendo-clase-es-muy-dificil/feed/" />
		<link rel="stylesheet" href="http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/style-Blue.css" type="text/css" media="screen" />
	<meta content="PPLL Interior v.1.0" name="generator"/><link rel='stylesheet' id='output-css'  href='http://blogs.diariovasco.com/desde-banquillo/wp-content/plugins/addthis/css/output.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://blogs.diariovasco.com/desde-banquillo/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://blogs.diariovasco.com/desde-banquillo/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://blogs.diariovasco.com/desde-banquillo/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://blogs.diariovasco.com/desde-banquillo/wp-content/plugins/gigya-comments/js/comments.js?ver=3.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blogs.diariovasco.com/desde-banquillo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blogs.diariovasco.com/desde-banquillo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Primera vuelta fantástica' href='http://blogs.diariovasco.com/desde-banquillo/2017/01/24/primera-vuelta-fantastica/' />
<meta name="generator" content="WordPress 3.3.2" />
<link rel='shortlink' href='http://blogs.diariovasco.com/desde-banquillo/?p=895' />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        
<script type="text/javascript" src="http://blogs.diariovasco.com/desde-banquillo/wp-content/plugins/auth-vocentoid/js/md5-min.js"></script><!--Author geoLocation - 1.0: http://thetomthorogood.wordpress.com/plugins/author-geolocation/-->
<style type="text/css">
.Author-geoLocation{border:1px solid #000;margin:5px 0;padding:5px;text-align:center;}
.Author-geoLocation-address{margin:0 0 5px;padding:0;}
.Author-geoLocation-map{width:100%;height:250px;overflow:hidden;text-align:center;}
</style>
<!--/Author geoLocation-->
<meta name="framework" content="Alkivia Framework 0.8" />

        	<meta name="description" content="" />
	<link rel='canonical' href='http://blogs.diariovasco.com/desde-banquillo/2017/01/27/con-messi-impartiendo-clase-es-muy-dificil/' />

<!-- Fancybox for WordPress v3.0.1 -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").filter( function() { return /(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });



jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': false,
	'padding': ,
	'opacity': false,
	'speedIn': ,
	'speedOut': ,
	'changeSpeed': ,
	'overlayShow': false,
	'overlayOpacity': "",
	'overlayColor': "",
	'titleShow': false,
	'titlePosition': 'inside',
	'enableEscapeButton': false,
	'showCloseButton': false,
	'showNavArrows': true,
	'hideOnOverlayClick': false,
	'hideOnContentClick': false,
	'width': ,
	'height': ,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': false
});
		

})
</script>
<!-- END Fancybox for WordPress -->
	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>
</head>
<body>
    <div class="wrapper">
        <header class="onPlus"><div class="cabeceraSup container">
	<ul class="redS unstyled pull-left">
		<li><a href="https://www.facebook.com/diariovascocom" target="_blank">facebook</a></li>
		<li><a href="https://twitter.com/diariovasco" target="_blank">tuitter</a></li>
		<li><a href="https://plus.google.com/u/0/b/116706294536064582856/116706294536064582856/posts" target="_blank">google+</a></li>
	</ul>
	<ul class="unstyled pull-left bloque">
		<li><p class="dia"></p></li>
		<li><div class="tiempo"></div></li>
	</ul>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.diariovasco.com/hemeroteca">Hemeroteca</a></li>
		<li>
            <form class="search_form" action="http://www.diariovasco.com/hemeroteca/~text~.html" method="get">
                <fieldset>
                    <legend>Inicio de Sesi&oacute;n</legend>
                    <input placeholder="buscar" class="query" type="text">
                    <input value="Buscar" type="submit">
                </fieldset>
            </form>
		</li>
	</ul>
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="rg"><a href="javascript:void(0);">Iniciar sesi&oacute;n</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="onP">
					<a href="https://areapersonal.diariovasco.com/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
		
	</div>
	
	
	<div class="bloque2">
		<a href="http://www.diariovasco.com" id="aHome"><span class="pull-left" title="Diario Vasco">Diario Vasco</span></a>
		

	


<div class="newsletter-cabecera"><p>Newsletters</p><a class="newsletter-modal-btn" href="https://areapersonal.diariovasco.com/servicios/newsletters.html#utm_source=www-diariovasco-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=diariovasco-on-newsletters">Ap&uacute;ntate</a></div>

		<script>
		/*if(typeof showNoticiaDestacada === 'undefined' || showNoticiaDestacada) {
			window.onload=function(){$.get("/comun/html/2014/diariovasco/cabecera_noticia.html",function(data){$("#aHome").after(data);},"html");};
		}*/
		</script>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		
	</div>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.diariovasco.com/" target="_blank" title="Descuentos en Gipuzkoa">Oferplan</a></li>
		<li><a href="http://entradas.diariovasco.com/?utm_source=DV&amp;utm_medium=portada_noticias&amp;utm_content=menu_mancheta&amp;utm_campaign=Entradas&amp;description=menu_mancheta" target="_blank" title="Entradas en Donostia">Entradas</a></li>
		<li><a href="https://www.kirolprobak.com/" target="_blank" title="inscripciones carreras populares">Kirolprobak</a></li>
		<li><a href="http://promociones.diariovasco.com/" target="_blank" title="Promociones">Promociones DV</a></li>
		<li><a href="http://guiagastronomika.diariovasco.com/" target="_blank" title="Gastronomía" title="Gastronomía">Gastronom&iacute;a</a></li>
		<li><a href="http://blogs.diariovasco.com/" target="_blank" title="Comunidad de Blogs de diariovasco.com">Blogs</a></li>
		<li><a href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=portada_noticias&amp;ns_linkname=menu_mancheta&amp;ns_fee=0" target="_blank" title="Esquelas y Necrologicas">Esquelas</a></li>
		<li><a href="http://empresas.diariovasco.com/" target="_blank" title="Directorio de empresas">Directorio de empresas</a></li>
	</ul>
	
</div>
			
			
				
			
			
				
					<nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.diariovasco.com/"></a>
									</div>
									<ul class="nav nav-tabs">
										

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gipuzkoa/" title="Gipuzkoa">Gipuzkoa</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/sociedad/" title="Sociedad">Sociedad</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/politica/" title="Pol&iacute;tica">Pol&iacute;tica</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/economia/" title="ECONOM&Iacute;A">ECONOM&Iacute;A</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/internacional/" title="MUNDO">MUNDO</a>

</li>

<li>
	<a class="menu-opcion" href="http://real-sociedad.diariovasco.com/" title="REAL SOCIEDAD" target="_blank">REAL SOCIEDAD</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/deportes/" title="DEPORTES">DEPORTES</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/culturas/" title="cultura">cultura</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/planes/" title="PLANES">PLANES</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gente-estilo/" title="Gente ">Gente </a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/tecnologia/" title="TECNOLOG&Iacute;A">TECNOLOG&Iacute;A</a>

</li>
									</ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">servicios</p><ul class="unstyled">
<li>
<a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html">Cartelera cine</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/farmacias/">Farmacias de guardia</a>
</li>
<li>
<a target="_blank" href="http://agenda.diariovasco.com">Agenda de ocio</a>
</li>
<li>
<a href="http://www.diariovasco.com/eltiempo">El tiempo</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/sorteos/">Sorteos y Loter&iacute;as</a>
</li>
<li>
<a target="_blank" href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=sticky_servicios&amp;ns_linkname=menu_servicios&amp;ns_fee=0">Esquelas</a>
</li>
<li>
<a target="_blank" href="http://fotodenuncias.diariovasco.com/">Fotodenuncias</a>
</li>
<li>
<a target="_blank" href="http://www.pisos.com">Pisos.com</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/webcams/">Webcams</a>
</li>
<li>
<a href="http://www.diariovasco.com/rss">RSS</a>
</li>
<li>
<a target="_blank" href="http://trafico.diariovasco.com/">Tr&aacute;fico</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/puntos-venta/">Puntos de venta</a>
</li>
<li>
<a target="_blank" href="http://guiagastronomika.diariovasco.com/restaurantes">Restaurantes</a>
</li>
<li>
<a target="_blank" href="http://www.teledonosti.tv">Teledonosti</a>
</li>
<li>
<a href="http://www.diariovasco.com/guia-tv/">Gu&iacute;a de TV</a>
</li>
<li>
<a target="_blank" href="http://promociones.diariovasco.com/">Promociones DV</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/info-util/">Info &uacute;til</a>
</li>
<li>
<a target="_blank" href="http://playas.diariovasco.com/index.php">Playas</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/sudoku/">Sudokus</a>
</li>
<li>
<a href="http://www.diariovasco.com/deportes/pelota/">Resultados de pelota</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.diariovasco.com/multimedia/">multimedia</a></li></a>
											
												<li class="logo-onPlus"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=onplus-menu-navegacion&ns_source=www-diariovasco&ns_linkname=boton&ns_fee=0">onPlus</a></li>
											
										</ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				
				
			
		</header>


	
    
        
            <!-- Incluimos comscore_NEW_krux.html a los PPLL en los que se utilice -->
            <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script type="text/javascript">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</script>


<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=&amp;voc_site=diariovasco&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script data-timing="async" data-version="2.0" type="text/javascript">
  (function(){
    var sb=document.createElement('script');sb.type='text/javascript';sb.async=true;
    sb.src = (location.protocol==="https:"?"//sb.":"//b.")+"scorecardresearch.com/c2/7715761/cs.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sb,s);
  }());
</script>
<!-- End comScore Inline Tag -->

            <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
            <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
        
        
    



	


<!-- GTM -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PZNXWG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PZNXWG');</script>
<!-- End GTM -->

        <!-- Publicidad Central Bajo el Menu (Megabanner)-->
        <div id="publiBlogs" class="publiBlogs">
            <script>
                  ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
            </script>
        </div>

        <div class="container subwrapper">
			<header class="menu-segundo-nivel">
				<h2><a href="http://blogs.diariovasco.com/" title="Comunidad de Blogs de diariovasco.com">Blogs</a></h2>
				<div id="secondary-area"></div>
			</header>
            <div class="blogscontent story">


            <div class="headerimg">
                                <a href="http://blogs.diariovasco.com/desde-banquillo" title="Desde mi banquillo"><img src="http://blogs.diariovasco.com/desde-banquillo/files/2014/10/desde-mi-banquillo-cab.png" alt="img"></a>
            </div>
                      <div class="span8 no_marginLeft">
                <div id="bloghome">
                    <div class="post clearfix">
                        <a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/27/con-messi-impartiendo-clase-es-muy-dificil/" class="title" title="Con Messi impartiendo clase es muy difícil">Con Messi impartiendo clase es muy difícil</a>
                        <div class="firmablog">
                            <div class="image"><a href="http://blogs.diariovasco.com/desde-banquillo/author/desde-banquillo/" title="link"><img src="http://blogs.diariovasco.com/avatar/user-13372-96.png" alt="img"></a></div>
                            <a href="http://blogs.diariovasco.com/desde-banquillo/author/desde-banquillo/" title="link" class="name">Alfredo Del Castillo</a>
                            <span> | hace 1 hora</span></a>
                        </div>
                        <div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>						 
                        <section class="offset1 contenido">
                            <p>
                                <a href="http://blogs.diariovasco.com/desde-banquillo/files/2017/01/real-barsa_xoptimizadax.jpg"><img class="alignnone size-full wp-image-896" title="Messi conduce el balón perseguido por Navas" src="http://blogs.diariovasco.com/desde-banquillo/files/2017/01/real-barsa_xoptimizadax.jpg" alt="" width="900" height="599" /></a>
<p>&nbsp;</p>
<p>Luis Enrique salió a rueda de prensa antes del partido de vuelta en su estadio. «El arbitraje necesita de ayuda y no de críticas. Veo el mismo hambre en mis futbolistas por conseguir títulos. La Real Sociedad nos va a meter en complicaciones. Andrés Iniesta y Sergio Busquets son los mejores del mundo en su puesto, pero tenemos seis grandes futbolistas para ocupar sus puestos», afirmó el técnico. No dio puntada sin hilo viendo el encuentro que estaba por llegar.</p>
<p>Ya en el calentamiento previo al partido se vio a una afición culé que pitaba e increpaba a los jugadores de Eusebi. Gritaban con más fuerza a Illarramendi. Pero el conjunto Donostiarra saltó al verde muy concentrado, muy metido, muy motivado y con una alineación muy titular. Salimos con todos y con todo en un minucioso trabajo de presión sobre el poseedor del balón, basado en el acoso al más próximo y la vigilancia cercana al más alejado.</p>
<p>Willian José se fue a por Piqué y dejó más libre a Untiti  y a Mascherano, a sabiendas de que este último cuenta con menos salida de balón que el lesionado Busquets. En los primeros minutos el sistema táctico dio sus frutos. Hasta el minuto 17. Pasado el cuarto de hoa de partido, Umtiti robó un balón a Prieto, cedió el balón a Messi y este, con un pase filtrado de los suyos, se la dio a Luis Suárez para asistir a un Denis Suarez que, de tiro cruzado, batió a Rulli. En mi opinión, hay falta del central francés sobre Prieto, aunque después de esuchar a Zuru me entran las dudas.</p>
<p>Se pusieron por delante los de Luis Enrique y llegó entonces lo más difícil todavía. A partir de ese momento y hasta el descanso, la seriedad táctica de unos y otros no dio opciones a los futbolistas atacantes de llegar con claridad a la portería rival.</p>
<p>En el segundo acto de partido se vio una Real Sociedad atrevida, ambiciosa, rabiosa, que decidió dar un plus con un paso firme hacia adelante. El equipo donostiarra quería sacar algo positivo de una eliminatoria que estaba muy cuesta arriba. Dio el paso, pero se desordenó y empezó a dejar muchos espacios. Cuando ocurre esto en el fútbol, en pocos minutos llegan a pasar más cosas que en los anteriores cincuenta y tres minutos. La Real estuvo a punto de empatar por medio de Willian José. El brasileño falló e, inmediatamente después, llegó la losa. Luis Suárez, con la ayuda de su brazo, controló el balón, se lo paso a Neymar para que este, como un obus, puso rumbo a la portería de Rulli. Lo tuvo que derribar Iñigo Martínez dentro del área de penalty y esa falta máxima puso el 2-0 en el electrónico.</p>
<p>El atrevimiento tiene un riesgo que había que correr. Con buen juego y orgullo, el equipo logró mantener la esperanza aún con el marcador reflejando el 3-2. Pero en esos momentos cogió los galones el mejor futbolista del mundo. El argentino marcó uno y participó activamente en los cuatro goles locales, filtrando pases imposibles y dejando la pelota solo para empujar. Dio un recital de fútbol maravilloso. Verle sobre el verde actuando es algo fantástico y ante esto te quitas el sombrero. Solo queda decirle: «Eres muy bueno. Qué pena que no seas de los míos».</p>
<p>El mister de La Seca fue con el mejor once posible y compitió con maestría el partido. Ante esto solo se puede felicitar a los futbolistas y estar súper orgulloso de ellos.</p>
<p>Este campo es maldito para la Real Sociedad. Para encontrar una victoria nos tenemos que remontar a la temporada 90-91 que se ganó por 1-3 con goles de Aldridge y de Atkison. También se empató a uno la temporada 94-95 y, de ahí para adelante, 19 derrotas. 18 de llas en Liga y una en Copa. Pero estamos más cerca de volver a ganar y estamos muy orgullosos y contentos de ver al equipo competir como jabatos, sin bajar nunca la cabeza. Ahora, a por otro duelo en las alturas, turbulencuias del Real Madrid incluidas. En el templo del Bernabéu, habrá que seguir con las mismas pastillas para llegar al triunfo.</p>
                            </p>
                        </section><!-- end content -->

						 <nav class="tagsRel" id="tagsRel">
                                                    </nav><!-- end footerpost -->
                    </div><!-- end post -->
                </div><!-- end bloghome -->
                <div><div id='comments'></div>
<div id='commentsDiv'></div>

<script type='text/javascript'>
	var strId = '895 http://blogs.diariovasco.com/desde-banquillo/?p=895'; //'+' '+jQuery('link[rel=shortlink]').eq(0).attr('href'); // ID del articulo o pagina con comentarios
	var tagId = 'desde-banquillo'; //Nombre del blog en cuestion
	var catId = 'blogsdiariovasco'; //aqui tendria que ir el categoryID de nuestro medio en cuestion 
	COMMENT_OBJECT.obtenerComentarios(); 
</script>

</div>

            </div><!-- end span8 -->
            <div class="span4">
    <div class="profile">
        <div class="header">
                        <div class="image"><a href="http://blogs.diariovasco.com/desde-banquillo/author/desde-banquillo/" title="link">
                                        <img src="http://blogs.diariovasco.com/avatar/user-13372-96.png" alt="img"/>
                </a></div>
            <div class="firmablog">
                <span>Sobre el autor</span>
                <a href="http://blogs.diariovasco.com/desde-banquillo/author/desde-banquillo/" title="link" class="name">Alfredo Del Castillo</a>
                <!--profesión opcional-->
            </div>
        </div>
        <div class="content">
                    </div>
        <div class="periodista">
            <ul class="social unstyled inline">








                            </ul>
			 <a href="http://blogs.diariovasco.com/desde-banquillo/Contacto" class="contacto">Enviar Mensaje</a>
        </div>
    </div>

    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba1" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas', 'id': 'roba1'});
        </script>
    </div>

    			<div id="text-2" class="right-sidebar  widget_text"><h4 class="abc-italic"> </h4>			<div class="textwidget"><div style="margin-top: -32px;"><img src="http://blogs.diariovasco.com/desde-banquillo/files/2016/08/alfredo-del-castillo-.jpg" />
</div></div>
		</div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba2" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_2', 'id': 'roba2'});
        </script>
    </div>

    					<div id="recent-posts-2" class="right-sidebar  widget_recent_entries">		<h4 class="abc-italic">Entradas recientes</h4>		<ul>
				<li><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/27/con-messi-impartiendo-clase-es-muy-dificil/" title="Con Messi impartiendo clase es muy difícil">Con Messi impartiendo clase es muy difícil</a></li>
				<li><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/24/primera-vuelta-fantastica/" title="Primera vuelta fantástica">Primera vuelta fantástica</a></li>
				<li><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/24/mucha-preparacion-poco-futbol/" title="Mucha preparación, poco fútbol">Mucha preparación, poco fútbol</a></li>
				<li><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/18/barcelona-messi/" title="El Barcelona tiene a Messi pero&#8230;">El Barcelona tiene a Messi pero&#8230;</a></li>
				<li><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/17/esta-real-huele-a-europa/" title="Esta Real huele a Europa">Esta Real huele a Europa</a></li>
				</ul>
		</div>        
    <!-- Publicidad Robapaginas (robapaginas)-->
    <div id="roba3" class="roba">
        <script>
              ads.printAds({'position': 'robapaginas_3', 'id': 'roba3'});
        </script>
    </div>

    <!--<div class="roba">
        </div>-->
    			<div id="categories-2" class="right-sidebar widget_categories"><h4 class="abc-italic">Categorías</h4>		<ul>
	<li class="cat-item cat-item-8"><h4><a href="http://blogs.diariovasco.com/desde-banquillo/category/david-moyes/" title="David Moyes">David Moyes</a>
</h4></li>
	<li class="cat-item cat-item-7"><h4><a href="http://blogs.diariovasco.com/desde-banquillo/category/futbol/" title="Fútbol">Fútbol</a>
</h4></li>
	<li class="cat-item cat-item-6"><h4><a href="http://blogs.diariovasco.com/desde-banquillo/category/real-sociedad/" title="Real Sociedad">Real Sociedad</a>
</h4></li>
	<li class="cat-item cat-item-5"><h4><a href="http://blogs.diariovasco.com/desde-banquillo/category/real-sociedad-b/" title="Real Sociedad B">Real Sociedad B</a>
</h4></li>
	<li class="cat-item cat-item-9"><h4><a href="http://blogs.diariovasco.com/desde-banquillo/category/real-union/" title="Real Unión">Real Unión</a>
</h4></li>
	<li class="cat-item cat-item-4"><h4><a href="http://blogs.diariovasco.com/desde-banquillo/category/sd-eibar/" title="SD Eibar">SD Eibar</a>
</h4></li>
	<li class="cat-item cat-item-1"><h4><a href="http://blogs.diariovasco.com/desde-banquillo/category/sin-categoria/" title="Sin categoría">Sin categoría</a>
</h4></li>
		</ul>
</div><div id="search-3" class="right-sidebar widget_search"><h4 class="abc-italic"> </h4> 
<script language="javascript">
    jQuery("#search-right #searchsubmit").attr("src", "http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/images/search.gif")
</script>
<div class="search">
    <div class="title">
        <h4>Buscador</h4>
    </div>
    <div class="formsearch">
        <form method="get" id="searchform" action="http://blogs.diariovasco.com/desde-banquillo/"> 
            <fieldset>
                <input id="s" name="s" class="lupa" placeholder="Introduzca un t&eacute;rmino de b&uacute;squeda" type="text" onfocus="if (this.value == 'Introduzca término de búsqueda') {
                                    this.value = '';
                                }" onblur="if (this.value == '') {
                                            this.value = 'Introduzca término de búsqueda';
                                        }">
                <input class="button" name="Submit" value="Buscar" type="submit">
            </fieldset>
        </form>
    </div>
    <div class="calendar">
        <div><a href="http://blogs.diariovasco.com/desde-banquillo/2016/12/" class="rowleft" title="diciembre 2016"><span>Prev</span></a><div><span>enero</span>&nbsp;<span>2017</span></div></div><table><thead><th><span>L</span></th><th><span>M</span></th><th><span>X</span></th><th><span>J</span></th><th><span>V</span></th><th><span>S</span></th><th><span>D</span></th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/03/" class=" action" title="Esperanzas e ilusiones para el nuevo año">3</a></td><td>4</td><td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/05/" class=" action" title="Oyarzabal va camino de hacer historia">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/09/" class=" action" title="Sampaoli y Lillo ganaron la batalla táctica">9</a></td><td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/10/" class=" action" title="A liderar nuestra &#8216;Liga&#8217;">10</a></td><td>11</td><td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/12/" class=" action" title="La Real cuajó un choque perfecto defensivamente">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/17/" class=" action" title="Esta Real huele a Europa">17</a></td><td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/18/" class=" action" title="El Barcelona tiene a Messi pero&#8230;">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/24/" class=" action" title="Mucha preparación, poco fútbol, Primera vuelta fantástica">24</a></td><td>25</td><td>26</td><td id="today"><a href="http://blogs.diariovasco.com/desde-banquillo/2017/01/27/" class="action-border action" title="Con Messi impartiendo clase es muy difícil">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </div>
</div></div><div id="archives-2" class="right-sidebar widget_archive"><h4 class="abc-italic">Archivos</h4>		<ul>
			<li><a href='http://blogs.diariovasco.com/desde-banquillo/2017/01/' title='enero 2017'>enero 2017</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/12/' title='diciembre 2016'>diciembre 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/11/' title='noviembre 2016'>noviembre 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/10/' title='octubre 2016'>octubre 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/09/' title='septiembre 2016'>septiembre 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/08/' title='agosto 2016'>agosto 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/07/' title='julio 2016'>julio 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/06/' title='junio 2016'>junio 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/05/' title='mayo 2016'>mayo 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/04/' title='abril 2016'>abril 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/03/' title='marzo 2016'>marzo 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/02/' title='febrero 2016'>febrero 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2016/01/' title='enero 2016'>enero 2016</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/12/' title='diciembre 2015'>diciembre 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/11/' title='noviembre 2015'>noviembre 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/10/' title='octubre 2015'>octubre 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/09/' title='septiembre 2015'>septiembre 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/08/' title='agosto 2015'>agosto 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/06/' title='junio 2015'>junio 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/05/' title='mayo 2015'>mayo 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/04/' title='abril 2015'>abril 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/03/' title='marzo 2015'>marzo 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/02/' title='febrero 2015'>febrero 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2015/01/' title='enero 2015'>enero 2015</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2014/12/' title='diciembre 2014'>diciembre 2014</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2014/11/' title='noviembre 2014'>noviembre 2014</a></li>
	<li><a href='http://blogs.diariovasco.com/desde-banquillo/2014/10/' title='octubre 2014'>octubre 2014</a></li>
		</ul>
</div><div class="blogsMod"><header><p class="epigrafe">Otros Blogs de Autor</p></header><ul><li><div><img class="img-circle pull-left" src="http://blogs.diariovasco.com/avatar/user-13856-96.png"><p class="tit">UNICEF</p><p class="autor">Comité País Vasco - Euskal Herriko Batzordea</p><h4><a href="http://blogs.diariovasco.com/unicef">Los niños y niñas refugiados sufren un invierno más</a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.diariovasco.com/avatar/user-4622-96.png"><p class="tit">La psicóloga en casa</p><p class="autor">Belén Casado Mendiluce</p><h4><a href="http://blogs.diariovasco.com/lapsicologaencasa">Historias de diván. El agujero sin fondo</a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.diariovasco.com/avatar/user-3514-96.png"><p class="tit">A partir de los 50. Filosofía de Vida y Reflexiones</p><p class="autor">Cecilia Casado</p><h4><a href="http://blogs.diariovasco.com/apartirdelos50">¿Tienes miedo a la jubilación? -Un nuevo proyecto en marcha-</a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.diariovasco.com/avatar/user-7019-96.png"><p class="tit">Series para gourmets</p><p class="autor">Lorenzo Mejino</p><h4><a href="http://blogs.diariovasco.com/series-gourmets">Dancing on The Edge: La fascinante llegada del jazz a las clases altas inglesas</a></h4></div><!-- cierre div --></li><!-- cierre li --><li><div><img class="img-circle pull-left" src="http://blogs.diariovasco.com/avatar/user-9000-96.png"><p class="tit">La Casa de Cora</p><p class="autor">Rosa Perez Azaceta</p><h4><a href="http://blogs.diariovasco.com/lacasadecora">loft en tono neutro</a></h4></div><!-- cierre div --></li><!-- cierre li --></ul><!-- cierre ul --><footer><ul><li><a href=""></a></li><li><a href=""></a></li><li><a href=""></a></li></ul></footer></div><!-- cierre blogsMod -->        </div>

            <script>
                jQuery(document).ready(function() {
                    jQuery(".story .rS>li>a").attr({href: "#commentsDiv"});
                });
            </script>
        <!--</div>-->
                    <!-- [@@BEGIN HTML@@] -->
							<footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Diario Vasco</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">			 
				<p> DIARIOVASCO.COM Sociedad Vascongada de Publicaciones, S.A.</p>
				<p>Registro Mercantil de Gipuzkoa, Libro de Sociedades 49, Folio 118, Hoja nº 2.900, Inscripci&oacute;n 1ª C.I.F.: A-20004073 Domicilio social en Camino de Portuetxe, 2 San Sebasti&aacute;n 20018.Correo electr&oacute;nico de contacto <a href="mailto:contactanos@diariovasco.com">contactanos@diariovasco.com</a></p>
				<p>Copyright © Sociedad Vascongada de Publicaciones, S.A. Incluye contenidos de la empresa citada, del medio El Diario Vasco (Sociedad Vascongada de Publicaciones, S.A.) , y, en su caso, de otras empresas del grupo de la empresa o de terceros.</p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com/portada/guipuzcoa/" target="_blank">Clasificados</a></li>
						<li><a title="Infoempleo" href="http://www.infoempleo.com/" target="_blank">Infoempleo</a></li>
						<li><a title="Formaci&oacute;n" href="http://www.avanzaentucarrera.com/quieroestudiar/en-guipuzcoa/" target="_blank">Formaci&oacute;n</a></li>
						<li><a title="Oferplan" href="http://www.oferplan.com" target="_blank">Oferplan</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Coches" href="http://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="XLSemanal" href="http://www.xlsemanal.com" target="_blank">XLSemanal</a></li>
						<li><a title="C&oacute;digo &Uacute;nico" href="http://www.codigounico.com" target="_blank">C&oacute;digo &Uacute;nico</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="http://www.fsgamer.com" target="_blank">FS Gamer</a></li>
						<li><a title="Guapabox" href="http://www.guapabox.com" target="_blank">Guapabox</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.diariovasco.com/contactar.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.diariovasco.com/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.diariovasco.com/condiciones-uso.html">Condiciones de uso</a></li>			  
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://www.diariovasco.com/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="http://www.diariovasco.com/publicidad.html" rel="nofollow">Publicidad</a></li>
			  <li><a href="http://www.masterelcorreo.com/">Master el Correo</a></li>
			</ul>
		</div>
    </footer>

<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>
<!-- [@@END HTML@@] -->
							<!-- [@@BEGIN CHARTBEAT@@] -->		
								<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<!-- [@@END CHARTBEAT@@] -->
							<!-- [@@BEGIN CRAZYEGG@@] -->
							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->


							<!-- [@@END CRAZYEGG@@] --> 	
						                    </div><!-- blogscontent story -->
            </div><!-- Cierre conainer subwrapper -->
        </div> <!--Cierre Wrapper-->
        <div id="vocentoid_controlbar" name="vocentoid_controlbar" style="display:none;"></div><script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=20a1aa7203258a7244293978c2132524"></script><link rel='stylesheet' id='vocento-gigya_css-css'  href='http://blogs.diariovasco.com/wp-content/plugins/auth-vocentoid/css/vocento.gigya.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://blogs.diariovasco.com/desde-banquillo/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/blogs.diariovasco.com\/desde-banquillo\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/blogs.diariovasco.com\/desde-banquillo\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;
/* ]]> */
</script>
<script type='text/javascript' src='http://blogs.diariovasco.com/desde-banquillo/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript' src='http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blogs.diariovasco.com/desde-banquillo/wp-content/themes/PPLL-Interior/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://blogs.diariovasco.com/wp-content/plugins/auth-vocentoid/js/jquery.cookie.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariovasco.com/wp-content/plugins/auth-vocentoid/js/jquery.placeholder.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariovasco.com/wp-content/plugins/auth-vocentoid/js/eventos-login-gigya.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://blogs.diariovasco.com/wp-content/plugins/auth-vocentoid/gigya_init.php?group=diariovasco&#038;params=blogswp&#038;ver=3.3.2'></script>
<!--wp_footer-->    </body>
</html>



