<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.diariovasco.com/squido/3.15.4/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>No está mal desear tener pareja | La psicóloga en casa</title><meta name='description' content='' /><link rel="stylesheet" href="//static3.diariovasco.com/squido/3.15.4/squido.css"/><link rel="stylesheet" type="text/css" href="https://blogs.diariovasco.com/lapsicologaencasa/wp-content/themes/ppll_2018/custom-fix.css"/><script>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</script><script>window.vocento.config.vocuser.comments.options.categoryID = "diariovasco";</script><script>window.vocento.site.subdomain = "blog";</script><script>window.vocento.config.multimedia.videoplayer.serviceUrl = "https://api-video-player.vocento.com/";</script><script> window.vocento.config.vam.pageType = "noticia" </script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><!-- block vocVars --><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM -->
	<style type="text/css">
		div#fancybox-close{right:-15px;top:-12px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La psicóloga en casa &raquo; No está mal desear tener pareja RSS de los comentarios" href="https://blogs.diariovasco.com/lapsicologaencasa/2019/03/05/no-esta-mal-desear-tener-pareja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogs.diariovasco.com\/lapsicologaencasa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='output-css'  href='https://blogs.diariovasco.com/lapsicologaencasa/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://blogs.diariovasco.com/lapsicologaencasa/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://blogs.diariovasco.com/lapsicologaencasa/wp-content/themes/ppll_2018/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://blogs.diariovasco.com/lapsicologaencasa/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogs.diariovasco.com/lapsicologaencasa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogs.diariovasco.com/lapsicologaencasa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Que no te digan que aguantes' href='https://blogs.diariovasco.com/lapsicologaencasa/2019/02/19/que-no-te-digan-que-aguantes/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://blogs.diariovasco.com/lapsicologaencasa/?p=798' />
<link rel="alternate" type="application/json+oembed" href="https://blogs.diariovasco.com/lapsicologaencasa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.diariovasco.com%2Flapsicologaencasa%2F2019%2F03%2F05%2Fno-esta-mal-desear-tener-pareja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogs.diariovasco.com/lapsicologaencasa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogs.diariovasco.com%2Flapsicologaencasa%2F2019%2F03%2F05%2Fno-esta-mal-desear-tener-pareja%2F&#038;format=xml" />
        <style type="text/css">

            #setupform div#privacy { display: none; }

        </style>
        	<meta name="description" content="" />
	<link rel="canonical" href="https://blogs.diariovasco.com/lapsicologaencasa/2019/03/05/no-esta-mal-desear-tener-pareja/" />
<meta name="framework" content="Alkivia Framework 0.8" />

<!-- Fancybox for WordPress v3.0.1 -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").filter( function() { return /(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();

jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': "10",
	'opacity': true,
	'speedIn': "500",
	'speedOut': "500",
	'changeSpeed': "300",
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': "560",
	'height': "340",
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->

        
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="La psicóloga en casa"/>
  <meta property="og:title" content="No está mal desear tener pareja"/>
  <meta property="og:url" content="https://blogs.diariovasco.com/lapsicologaencasa/2019/03/05/no-esta-mal-desear-tener-pareja/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Oyes a tu alrededor que los amigos son suficientes para sentirte acompañado, que el cariño que te dan hace que no eches en falta nada.

Que hay que ser independiente y acostumbrarse a vivir solo sin necesitar de nadie. Porque pierdes autonomía cuando pasas a depender de alguien.

Pero todo son m"/>
  <meta property="article:published_time" content="2019-03-05T09:59:32+00:00"/>
  <meta property="article:modified_time" content="2019-03-05T09:59:32+00:00" />
  <meta property="og:updated_time" content="2019-03-05T09:59:32+00:00" />
  <meta property="article:section" content="Uncategorized"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="No está mal desear tener pareja"/>
  <meta itemprop="headline" content="No está mal desear tener pareja"/>
  <meta itemprop="description" content="Oyes a tu alrededor que los amigos son suficientes para sentirte acompañado, que el cariño que te dan hace que no eches en falta nada.

Que hay que ser independiente y acostumbrarse a vivir solo sin necesitar de nadie. Porque pierdes autonomía cuando pasas a depender de alguien.

Pero todo son m"/>
  <meta itemprop="datePublished" content="2019-03-05"/>
  <meta itemprop="dateModified" content="2019-03-05T09:59:32+00:00" />
  <meta itemprop="author" content="Belén Casado Mendiluce"/>
  <!--<meta itemprop="publisher" content="La psicóloga en casa"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="No está mal desear tener pareja"/>
  <meta name="twitter:url" content="https://blogs.diariovasco.com/lapsicologaencasa/2019/03/05/no-esta-mal-desear-tener-pareja/"/>
  <meta name="twitter:description" content="Oyes a tu alrededor que los amigos son suficientes para sentirte acompañado, que el cariño que te dan hace que no eches en falta nada.

Que hay que ser independiente y acostumbrarse a vivir solo sin necesitar de nadie. Porque pierdes autonomía cuando pasas a depender de alguien.

Pero todo son m"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
<script>
    vocento.site.content.newsId = '643f648bd0-1a7e4da0ac-8b6bdeb930';
</script><!-- block microdata --><script>TagManager.ready.then(function() {TagManager.set({tipoDominio: 1,tipoContenido: "blog",idioma: "es",sistemaPublicacion: "wordpress"});	});</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><!-- block noscripttracking --><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><!-- block adGlobal --><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header "><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" ><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right"><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="El Diario Vasco"></a></div></div><!-- block titles --></nav></header><div class="wrapper voc-blogs-section" data-voc-adbd-layer>
  <div class="container container--advertising">
  <!--Header advertising Desktop-->
  <div class="voc-advertising voc-adver-header">
      <div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto" data-voc-adver-unfix>
      <div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div>
      </div>
      <div id="cintillo_local" class="voc-w660 voc-mt4n voc-mb24 voc-ml2 pull-left">
      <div data-voc-vam data-voc-vam-position="cintillo_local" data-voc-vam-outofpage="false"></div>
      </div>
      <div id="boton_local" class="voc-w300 voc-mt4n voc-mb24 voc-mr2 pull-right">
      <div data-voc-vam data-voc-vam-position="boton_local" data-voc-vam-outofpage="false"></div>
      </div>
  </div>
  <!--Header advertising Tablet-->
  <div class="voc-advertising voc-adver-header hidden-lg hidden-md hidden-xs ">
      <div id="megabanner" class="voc-w728 voc-mt24 voc-mb24 voc-msauto">
      <div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div>
      </div>
  </div>
</div>
  <div class="voc-sections voc-blogs-sections">
    <h1 class="voc-region">
      <a href="/" title="Blogs" class="voc-active">Blogs</a>
    </h1>
  </div>

  <div class="voc-container-fluid">
    <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-md-push-4 voc-blogs-content">
                            


        <div class="voc-blog-author-box voc-blog-author-box--header-mode">
          <author>
            <!--Blog image-->
            <div class="voc-blog-author-box__blog-image-container voc-blog-author-box__blog-image-container--header-mode">
            <!-- falta añadir la imagen de fondo del blog al src -->  
            <img src="#" alt="">
            </div>

            <div class="voc-blog-author-box__top-container voc-blog-author-box__top-container--header-mode">
              <!-- Author picture -->
              <figure class="voc-blog-author-box__author-picture">
                <img src="https://blogs.diariovasco.com/avatar/user-39-96.png" alt="">
                <noscript>
                  <img src="https://blogs.diariovasco.com/avatar/user-39-96.png" alt="" />
                </noscript>
              </figure>

              <!-- Author name -->
              <!--TODO: Definir estado hover de un link blanco -->
              <a href="" title="Belén Casado Mendiluce" class="voc-blog-author-box__author-link">Belén Casado Mendiluce</a>

              <!-- Blog name -->
              <h2 class="voc-blog-author-box__blog-title voc-blog-author-box__blog-title--header-mode">La psicóloga en casa</h2>

            </div>

          </author>
        </div>
        <!--Details-->
        <div class="voc-detail voc-detail-grid-inverted" data-voc-share-selection="">
          <div class="voc-detail-header">

            <h1 class="voc-blogs-section">
              No está mal desear tener pareja            </h1>
            <!-- Si es de Deportes, se añade class="voc-sports" tras title-detail. Si es de Blogs se añade  class="voc-blogs-section"-->
                        


            <!--h2 class="voc-entry voc-blogs-section">
                          </h2-->

            <!--Header advertising Mobile-->
            <div class="voc-advertising voc-adver-header voc-mt10n hidden-lg hidden-md hidden-sm ">
                <div class="voc-blog-article-thumb voc-blog-article-thumb--adv voc-blog-article-thumb--adv-megabanner">
      <div class="voc-advertising voc-adver-header hidden-lg hidden-md hidden-sm ">
          <div id="megabanner" class="voc-w320  voc-msauto" data-voc-adver-unfix>
          <div data-voc-vam data-voc-vam-position="megabanner" data-voc-vam-outofpage="false"></div>
          </div>
      </div>
  </div>
            </div>

            <div class="voc-author-timesocial ">

              <div>
                <div class="voc-author-info">
                  <time>
                    Martes, 5 marzo 2019, 09:59                  </time>
                </div>

                <div class="voc-author-social">
                  <span class="voc-comments">
                    <a href="#comments" data-voc-anchor-displacement="">
                      <i class="voc-icons comment"></i>
                    </a>
                    <span class="voc-number">
                    <span class="voc-number" data-voc-comments-count="798https://blogs.diariovasco.com/lapsicologaencasa/?p=798"></span>

                    </span>
                  </span>
                  <a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook">
                    <i class="voc-icons facebook"></i>
                  </a>
                  <a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter">
                    <i class="voc-icons twitter"></i>
                  </a>
                  <a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="whatsapp">
                    <i class="voc-icons whatsapp"></i>
                  </a>
                  <input type="checkbox" id="moreSocialMedia" class="voc-input-media">
                  <label for="moreSocialMedia" class="voc-social-btn voc-more-share">
                    <i class="voc-icons dots"></i>
                  </label>

                  <!--
                        La clase 'voc-bookmarked' es la marca la diferencia entre mostrar el icono de favorito marcado/no marcado
                      -->
                  <!--a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred>
                    <i class="voc-icons bookmark"></i>
                  </a-->

                  <!--a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred="" >
                  <i class="voc-icons bookmark"></i></a-->
                  <!---->

                  <div class="voc-more-social">
                    <a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus">
                      <i class="voc-icons googleplus"></i>
                    </a>
                    <a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin">
                      <i class="voc-icons linkedin"></i>
                    </a>
                    <a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail">
                      <i class="voc-icons mail"></i>
                    </a>
                    <!--
                        <a class="voc-social-btn voc-close">
                          <i class="voc-icons close-x"></i>
                        </a>
                        -->
                  </div>
                </div>
              </div>
            </div>
          </div>
          <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="content-type" content="text/html; charset=utf-8"></head><body><p><a href="https://blogs.diariovasco.com/lapsicologaencasa/wp-content/uploads/sites/22/2019/03/people-2603521_640.jpg"><img class="alignnone size-medium wp-image-799" src="https://blogs.diariovasco.com/lapsicologaencasa/wp-content/uploads/sites/22/2019/03/people-2603521_640-300x200.jpg" alt="people-2603521_640" width="300" height="200" srcset="https://blogs.diariovasco.com/lapsicologaencasa/wp-content/uploads/sites/22/2019/03/people-2603521_640-300x200.jpg 300w, https://blogs.diariovasco.com/lapsicologaencasa/wp-content/uploads/sites/22/2019/03/people-2603521_640.jpg 640w" sizes="(max-width: 300px) 100vw, 300px"></a></p>
<p> </p>
<p><em>Oyes a tu alrededor que los amigos son suficientes para sentirte acompañado, que el cariño que te dan hace que no eches en falta nada.</em></p>
<p><em>Que hay que ser independiente y acostumbrarse a vivir solo sin necesitar de nadie. Porque pierdes autonomía cuando pasas a depender de alguien.</em></p>
<p><em>Pero todo son medias verdades.</em></p>
<div class="voc-advertising voc-adver-inter-text hidden-md hidden-lg voc-adver-blogs-entries"></div><p><em>No está mal desear vivir en pareja, sin que eso signifique apartar a los amigos de tu vida. Es importante cultivar las amistades propias, pero tú también deseas…</em></p>
<p><em>Una persona que entre en tu propio espacio de vida.</em></p>
<p><em>Tú quieres compartir la vida con alguien, tener a una persona cerca en tu día a día, con quien  hablar no sólo de lo que te ocurre sino, sobre todo, de cómo te sientes y de lo que necesitas.</em></p>
<p><em>Compartir la vida y crecer juntos.</em></p>
<p><em>No vales menos por desear encontrar a esa persona, porque se supone que vivir en pareja es para sumar, no para restar. Para ayudarte a sentirte mejor contigo misma y con tu vida, y eso es sumar.</em></p>
<div class="voc-advertising voc-adver-inter-text hidden-md hidden-lg voc-advertising-mobile-ready"></div><p><em>Y compartir la vida con alguien no significa pasar a depender de ella.</em></p>
<p><em>No es lo mismo decir te quiero porque te necesito, que <u>te necesito porque te quiero</u>. Primero está el amor y luego, con el paso del tiempo, las mutuas e inevitables necesidades.</em></p>
<p><em>No tienes que demostrar a nadie que eres suficientemente autónoma e independiente, que no te hace falta nadie más que tus amigos. </em></p>
<p><em>No es vergonzoso desear una pareja para ti.</em></p>
<p><em>Nada de lo que tú realmente necesites es vergonzoso.</em></p>
<p><em>Me da más vergüenza dar una imagen diferente de lo que realmente necesito.</em></p>
<p><em>Porque yo soy yo y quien yo quiera que esté a mi lado.</em></p>
<p><em> </em></p>
<p>Caminamos…Belén Casado Mendiluce</p>
<p>belencasadomendiluce@gmail.com</p>
<p>www.psicologiapersonalizante.com</p>
<p><em>                                                         </em></p></body></html>
                  </div>

        <!--Topics-->
        <div class="voc-topics voc-detail-grid voc-topics--at-right-column">
    <h3>Temas</h3>
    </div>        <!--Comments-->
        <div class="voc-comments-block  row voc-comments-block--aligned-to-right" id="comments" name="comments">
    <div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false">
        <span data-voc-comments-count="798https://blogs.diariovasco.com/lapsicologaencasa/?p=798" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i>
    </div>
    <div id="commentsBlock" class="voc-comments-container voc-comments-container--flex collapse" aria-expanded="false" style="">
        <div class="container voc-comments-form">
            <div id="comments-container" data-voc-comments
            data-voc-comments-stream-id="798https://blogs.diariovasco.com/lapsicologaencasa/?p=798"
            data-voc-comments-template="vocento.config.vocuser.comments.template"
            data-voc-comments-enabled-shared-providers="facebook"
            data-voc-comments-section="B-lapsicologaencasa">
            </div>
        </div>
    </div>
</div>
      </div>

      <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-md-pull-8">
          <!--Author and Blog infos-->
  <div class="voc-blog-author-box">
  
  <author>
    <!--Blog image-->
    <div class="voc-blog-author-box__blog-image-container ">
      <!-- falta añadir la imagen de fondo del blog al src -->  
      <img src="#" class="" alt="">
    </div>
    <div class="voc-blog-author-box__top-container ">
      <!-- Author picture -->
      <figure class="voc-blog-author-box__author-picture">
        <img src="https://blogs.diariovasco.com/avatar/user-39-96.png" class="" alt="">
        <noscript>
          <img src="https://blogs.diariovasco.com/avatar/user-39-96.png" alt="" />
        </noscript>
      </figure>

      <!-- Author name -->
      <!--TODO: Definir estado hover de un link blanco -->

      <a href="https://blogs.diariovasco.com/lapsicologaencasa" title="Belén Casado Mendiluce" class="voc-blog-author-box__author-link">
        Belén Casado Mendiluce      </a>
      
      
      <!-- Blog name -->
      <a href="/lapsicologaencasa/">        <h2 class="voc-blog-author-box__blog-title ">
          La psicóloga en casa        </h2>
      </a>
    </div>

    <div class="voc-blog-author-box__texts-container">
      <h3 class="voc-blog-author-box__blog-description">
              </h3>

      <span class="voc-blog-author-box__title-about">Sobre el autor</span>

      <p class="voc-blog-author-box__author-bibliography">
        Soy Licenciada en Psicología y desarrollo mi trabajo en una consulta privada.

Mi vocación desde joven ha sido la psicología, y a través de ella he buscado comprender a los demás y a mí misma.

Desde ese trabajo interior, intento que lo que transmito sea un reflejo de aquello en lo que creo y que me sirve a mi.

Me siento siempre en búsqueda, abierta a aprender de todo aquello que me haga crecer como persona.

Y creo que lo que se vive como vocación no es sólo patrimonio mío sino que puede servir a los demás.      </p>

      <div class="voc-blog-author-box__social-icons-container">
        
                
        
        
        <!-- Bell btn -->
        <!--a class="voc-social-btn voc-social-btn--big-icon voc-social-btn--gray" href="#">
          <i class="voc-icons alert-header"></i>
        </a-->
      </div>
    </div>
  </author>  </div>
  <!-- contenido sidebar detalla noticia-->
    <!--Aside advertising only Desktop-->
<!-- <div class="voc-advertising voc-adver-aside-detail voc-adver-displacement">
      <div class="hidden-xs hidden-sm voc-w300 voc-h1000 voc-mt4 voc-msauto">
              </div>
</div> -->


  <!--Search component-->
  


<div class="voc-advertising voc-adver-inter hidden-xs voc-adver-displacement">
      <div class="voc-w300 voc-msauto " style="position: relative;">
        <div id="robapaginas" class="voc-h600" data-voc-adver-displacement="" style="">
          <div data-voc-vam data-voc-vam-position="robapaginas" data-voc-vam-outofpage="false"></div>
        </div>
      </div>
  </div>
  <br>
  <!--Search component-->
  <div class="widget global-site-search"><div class="voc-search voc-search--narrower-on-tablet voc-search--margin-bottom-short"><form action="/lapsicologaencasa/search/" method="post"><div class="voc-search__blogs-options"><h3 class="voc-search__title">Buscador</h3></div><div class="voc-search__input-container"><input class="voc-search__input voc-search__input--on-focus" type="search" name="phrase" id="userinput" placeholder="Busca un tema"/><button type="submit" name="Submit" value="Buscar" class="voc-search__button"><i class="voc-icons search"></i></button></div></form></div></div>
  <div class="hidden-xs hidden-sm voc-w300 voc-h1000 voc-mt4 voc-msauto" style="position: relative;">
      <div class="voc-advertising__combined" data-voc-adver-displacement="auto" style="">
        <div id="robapaginas_combinado_local">
          <div data-voc-vam data-voc-vam-position="robapaginas_local" data-voc-vam-outofpage="false"></div>
        </div>
        <div id="robapaginas_combinado_dos_local">
          <div data-voc-vam data-voc-vam-position="robapaginas_combinado_local" data-voc-vam-outofpage="false"></div>
        </div>
      </div>
  </div>








  <!--Calendar component-->
  <section id="calendar" class="voc-calendar voc-calendar--cancel-paddings voc-calendar--mb32" data-voc-datepicker>
  <!--div id="datepicker">
    <div class="datepicker-year">
      <i class="voc-icons leftArrow toggle-year"></i>
      <span class="name"></span>
      <i class="voc-icons rightArrow toggle-year"></i>
    </div>
    <div class="datepicker-month">
      <i class="voc-icons leftArrow toggle-month"></i>
      <span class="name"></span>
      <i class="voc-icons rightArrow toggle-month"></i>
    </div>
    <table class="datepicker-days">
      <thead>
        <tr>
          <th>L</th>
          <th>M</th>
          <th>X</th>
          <th>J</th>
          <th>V</th>
          <th>S</th>
          <th>D</th>
        </tr>
      </thead>
      <tbody></tbody>
    </table>
  </div-->
			<div class="widget widget_pippin_cpt_calendar">									<div class="calendar">
							<div id="datepicker"><div class="datepicker-year"><a href="https://blogs.diariovasco.com/lapsicologaencasa/2019/02/" class="rowleft" title="View posts for febrero 2019"><i class="voc-icons leftArrow toggle-year"></i></a><div><span>marzo</span>&nbsp;<span>2019</span></div></div><table class=""><thead><th>M</th><th>T</th><th>W</th><th>T</th><th>F</th><th>S</th><th>S</th></thead><tbody><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td><a href="https://blogs.diariovasco.com/lapsicologaencasa/2019/03/05/" class=" action" title="No está mal desear tener pareja" style='font-weight: bolder; color: black;'>5</a></td><td>6</td><td id="today"><a  class="action-border"">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table>					</div>
			</div>        <span class="pepe"></span>
</section>
  <div class="voc-advertising voc-mb32 hidden-sm hidden-xs voc-adver-displacement">
       <div class="voc-advertising__combined" data-voc-adver-displacement="auto">
    <div id="robapaginas_combinado_local">
      <div data-voc-vam data-voc-vam-position="robapaginas_local" data-voc-vam-outofpage="false"></div>
    </div>
    <div id="robapaginas_combinado_dos_local">
      <div data-voc-vam data-voc-vam-position="robapaginas_combinado_local" data-voc-vam-outofpage="false"></div>
      <!--/div-->
    </div>
  </div>
  </div>

  <div class="blogs-aside__wrapper">
    <!--Latest comments -->
    
    <!--Blogs -->
    
    <!--Latest posts -->
      </div>
      </div>
    </div>
  </div>
  <!--Inter advertising-->
  <div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail">
    <div class="col-xs-12 col-sm-6 col-md-8">
      <div class="voc-sponsored-content voc-sponsored-content--two-modules">
        <!-- <header class="voc-sponsored-content__header">
          <div class="voc-sponsored-content__title-container">
            <h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4>
          </div>
        </header>
          <div class="voc-sponsored-content__container">
            <div class="voc-sponsored-content__item">
              <div data-voc-vam="" data-voc-vam-position="boton_native_dos" data-voc-vam-outofpage="false">
              </div>
            </div>
            <div class="voc-sponsored-content__item">
              <div data-voc-vam="" data-voc-vam-position="boton_native_tres" data-voc-vam-outofpage="false"></div>
            </div>
          </div> -->
        <!-- taboola -->
        <div class="voc-taboola">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                  mode: 'thumbnails-a',
                  container: 'taboola-below-article-thumbnails',
                  placement: 'Below Article Thumbnails',
                  target_type: 'mix'
              });
          </script>
          <div id="taboola-organic-below-article-thumbnails"></div>
          <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                  mode: 'organic-thumbnails-a',
                  container: 'taboola-organic-below-article-thumbnails',
                  placement: 'Organic Below Article Thumbnails',
                  target_type: 'mix'
              });
          </script>
        </div>
        <!-- taboola -->
        <!-- taboola mobile -->
        <div id="taboola-below-article-thumbnails-blog"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-b',
            container: 'taboola-below-article-thumbnails-blog',
            placement: 'Below Article Thumbnails Blog',
            target_type: 'mix'
          });
        </script>
        <div id="taboola-mobile-below-article-thumbnails-blog"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-mobile-below-article-thumbnails-blog',
            placement: 'Mobile Below Article Thumbnails Blog',
            target_type: 'mix'
          });
        </script>
        <!-- taboola mobile -->
      </div>
    </div>
    <div class="col-xs-12 col-sm-6 col-md-4">
      <div class="voc-advertising voc-adver-inter-text">
        <div class="voc-bggray ">
          <div class="voc-w300 voc-mt4 voc-mb4 voc-msauto">
            <div data-voc-vam="" data-voc-vam-position="robapaginas_dos"></div>
          </div>
        </div>
      </div>
    </div>
</div>
  <!-- <div class="voc-container-fluid voc-blogs-adv-r3">
          </div> -->

</div>
<footer ><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs ">
    <div id="skyscraper_izq" class="voc-left-sky">
        <div data-voc-vam data-voc-vam-position="skyscraper_izq">
        </div>
    </div>
    <div id="skyscraper_der" class="voc-right-sky">
        <div data-voc-vam data-voc-vam-position="skyscraper_der"></div>
    </div>
</div>
<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_atversion":"300"};
var addthis_product = 'wpp-3.1';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=42da606dd9a6c5cba6fb4cf16aeecf38"></script><script type='text/javascript' src='https://blogs.diariovasco.com/lapsicologaencasa/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!--wp_footer--><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariovasco.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="https://www.diariovasco.com/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="https://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="https://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="https://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="https://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="https://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="https://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="https://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="https://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="https://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="https://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self">Real Sociedad</a></h3></li><li><h3><a href="https://www.diariovasco.com/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="https://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="https://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="GBC">GBC</a></h4><h4><a href="https://www.diariovasco.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="https://www.diariovasco.com/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="https://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="https://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="https://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="https://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="https://www.diariovasco.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="https://www.diariovasco.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="https://www.diariovasco.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="https://www.diariovasco.com/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="https://www.diariovasco.com/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="https://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="https://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="https://www.diariovasco.com/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="https://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="https://www.diariovasco.com/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://www.diariovasco.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="https://www.diariovasco.com/butaca/"
                                       title="La Butaca">La Butaca</a></h4><h4><a href="https://www.diariovasco.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="https://www.diariovasco.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="https://www.diariovasco.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="https://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Zinemaldia">Zinemaldia</a></h4><h4><a href="https://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/zabalik/"
                               title="Zabalik" target="_self">Zabalik</a></h3></li><li><h3><a href="https://www.diariovasco.com/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas">Rutas</a></h4><h4><a href="https://www.diariovasco.com/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="https://www.diariovasco.com/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí">Estaciones de Esquí</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera cine">Cartelera cine</a></h4><h4><a href="https://www.diariovasco.com/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="https://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="https://www.diariovasco.com/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="https://www.diariovasco.com/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="https://www.diariovasco.com/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="https://www.diariovasco.com/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li><li><h3><a href="https://www.diariovasco.com/fotos/"
                               title="Fotogalerías" target="_self">Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas" target="_blank">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico" target="_blank">Tráfico</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://guiagastronomika.diariovasco.com/" title="Gastronomía" target="_blank">Gastronomía</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.diariovasco.com/suplementos/" title="Suplementos" target="_self">Suplementos</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariovasco.com/squido/3.15.4/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903050722');
        app.load('//static.vocento.com/paywall/1.2.10/paywall.js');        app.load('//static.vocento.com/vam/3.21.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.1/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.diariovasco.com/frontal/1.3.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0400/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>